Jump to content
Barrett

Kennlichtschaltung an Ausfahrsignalen?

Recommended Posts

Barrett

Moin Moin,

ich habe grade eine Dauerhafte Kennlichtschaltung an N4.. Verschwindet auch nicht wenn ich Fahrstraßen drüber stelle, egal welche Richtung...

Bei mir Stauen sich jetzt die Züge im Gegengleis weil sie ohne dass ich es gemerkt habe einer nach dem anderen am Kennlicht vorbei sind...

Ist das Richtig? Wann sollte N4 überhaupt auf Kennlicht gehen?!

Share this post


Link to post
Share on other sites
michi15849

Hallo Barrett,

was hast du getan, damit das Kennlicht überhaupt gekommen ist? Ohne detailliertere Angaben können wir nichts nachvollziehen. Ist nicht böse gemeint.

Freundliche Grüße

Michael

Share this post


Link to post
Share on other sites
Barrett

Ganz normal eine Fahrstraße vom S-Bahngleis zu N4 gestellt, und dann die Ausfahrt, da ging das Signal plötzlich auf Kennlicht...

Share this post


Link to post
Share on other sites
SpDrS60

Hallo!

HaGT funktioniert nicht?

Gruß poldy

Share this post


Link to post
Share on other sites
Barrett

doch die funktioniert, aber sobald ich erneut stelle tritt das Problem wieder auf. Das Signal fällt nach dem vorbeifahren auch nicht zurück,

Share this post


Link to post
Share on other sites
SpDrS60

Kannst du die Sim speichern und wieder laden?

Tritt der Fehler dann immer noch auf?

Tritt der Fehler auch auf wenn du eine ganz neue Sim statest?

Tritt der Fehler auch noch auf wenn du den Arbeitsplatz zurückgesetzt hast?

Gruß poldy

Share this post


Link to post
Share on other sites
Barrett

speichern und laden nützt nichts, wenn ich neu anfange tritt der Fehler bis jetzt nicht auf.

Share this post


Link to post
Share on other sites
SpDrS60

Hallo Barrett!

Hab mir den Simstand mal angesehen. Ist tatsächlich interessant.

Eine Ursache kann ich aber im Moment nicht ausmachen.

Hast du auch eine dauerhafte Rotausleuchtung in Gleis 4?

Ist der Fehler bisher nochmal aufgetreten?

Gab es vor eintritt des Fehlers eine "besondere" Handlung (Hilfsbedienung o.ä.)

Gruß poldy

Share this post


Link to post
Share on other sites
Barrett

Die Rotausleuchtung kommt davon, dass ich nach dem Laden übersehen hatte, dass da eine Arbeitsrotte im Gleis ist, und da eine S-Bahn reingelassen hab, hat mit dem Problem nichts zu tun, das war auch vorher schon.

Hilfbedienungen o.ä. kann ich mich nicht dran erinnern. Der Fehler ist mir wie gesagt auch nicht sofort aufgefallen, sondern erst als es sich staute.

Share this post


Link to post
Share on other sites
SpDrS60

Achtung Ironie!

Ui, ui ui.. gabs viele Verletzte??

Und das dir das Kennlicht nicht sofort aufgefallen ist, liegt daran das du deinen Job nicht richtig machst!

Nach FS Einstellung ist die Fahrtstellung des Signales durch hinsehen zu prüfen.

Ende Ironie

Nee jetzt mal im Ernst. Das Problem ist sehr interessant. Aber wie es scheint ist es (bisher) nicht reproduzierbar.

Von daher können wir es nicht ausschließen.

Trotzdem vielen Dank für die Meldung.

Gruß poldy

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.