Jump to content

LÜ Züge


hummel
 Share

Recommended Posts

Hi, Ich hab da einen Frage b.z LÜ- züge. Ich hab einmal die LÜ ausgewählt und mag es wieder haben, aber die frage kommt nicht mehr beim Spiel starten? Was kann ich da machen.??

mfg

hummel

Link to comment
Share on other sites

Hallo Hummel,

du musst im Programmfenster auf "Einstellungen" klicken. In dem dann erscheinenden Menü gehst du auf das "+" von "Simulation" und wählst "Expertenoptionen" und "Einsehen". In der erscheinenden Menüleiste wählst du "Fahrplan" und setzt dort ein Häkchen bei "Zeige Expertenstufen beim Start der Simulation".

Gruß

Helmut

Link to comment
Share on other sites

  • TjoeTjoe locked this topic
Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.