Jump to content
eib92

Keine Durchrutschwegauflösung seit Update

Recommended Posts

eib92

Hallo zusammen,

seit dem Update auf 3.4.0.13 löst sich kein einziger Durchrutschweg mehr von selbst auf. Der gelbe DWeg-Melder fängt auch nicht an zu blinken, sondern zeigt Dauerlicht. Da hilft leider nur der Griff zur DHT :(

Vielleicht lässt sich das Problem ja beheben :)

Share this post


Link to post
Share on other sites
SpDrS60

Hallo eib92,

leider schreibst du nicht bei welchem STellwerk das Proble auftritt.
Aber vielleicht hilft dir ja das hier weiter

HTH Holger

Share this post


Link to post
Share on other sites
eib92

Sorry, habe vergessen zu erwähnen, dass es sich um Wuppertal Hbf handelt ;)

Edited by TjoeTjoe
Topic moved to Wuppertal Hbf section

Share this post


Link to post
Share on other sites
Helmut

Hallo zusammen,

scheint so als wenn Wuppertal Hbf jetzt bei den D-Wegen wie ein SpDrS59 funktioniert. Mit der DRGT + FRT +ST löst der D-Weg auf.

Vielleicht ist das ja so gewollt und die Sim ist jetzt der Realität mehr angepasst: http://www.signalsoft.info/forum/index.php?showtopic=1311#entry8961 ff.

Gruß

Helmut

Share this post


Link to post
Share on other sites
signalsoftRC

Ja, nix sollte dort automatisch auflösen. Brauchst du aber kaum. DRTG ist auch die richtige Lösung.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.